
The Basics of Word 2016

Introduction
If you're new to Microsoft Word, you'll need to learn the basics of 
typing, editing, and organizing text. Basic tasks include the ability to 
add, delete, and move text in your document, as well as how to cut, 
copy, and paste.

Optional: Download our practice document.

Watch the video below to learn the basics of working with text in 
Word.

Using the insertion point to add text

The insertion point is the blinking vertical line in your document. It 
indicates where you can enter text on the page. You can use the 
insertion point in a variety of ways.

• Blank document: When a new blank document opens, the 
insertion point will appear in the top-left corner of the page. If you 
want, you can begin typing from this location.



• Adding spaces: Press
the spacebar to add spaces after a 
word or in between text.

• New paragraph line:
Press Enter on your keyboard to 
move the insertion point to the next 
paragraph line.



• Manual placement: Once you begin 
typing, you can use the mouse to 
move the insertion point to a specific 
place in your document. Simply click 
the location in the text where you 
want to place it.
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• Arrow keys: You can 
also use the arrow 
keys on your keyboard 
to move the insertion 
point.

The left and right arrow 
keys will move 
between adjacent 
characters on the 
same line, while the 
up and down arrows 
will move between 
paragraph lines. You 
can also

press Ctrl+Left or 
Ctrl+Right to



In a new blank document, you can double-click the mouse to move 
the insertion point elsewhere on the page.

Selecting text

Before you can move or format text, you'll need to select it. To do 
this, click and drag your mouse over the text, then release the mouse. 
A highlighted box will appear over the selected text.
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vacuum, dust, and deodorize, plus windows inside & out.

When you select text or images in Word, a hover toolbar with 
command shortcuts will appear. If the toolbar does not appear at 
first, try hovering the mouse over the selection.
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To select multiple lines of text:
1. Move the mouse pointer to the left 

of any line so it becomes a right 
slanted arrow.



| H2O Signature Wash Cars $20 
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2. Click the mouse. The line will be 
selected.

$
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3. To select multiple lines, click and 
drag the mouse up or down.
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4. To select all of the text in your 
document, choose the Select 
command on the Home tab, then 
click Select All.



Alternatively, you can
press Ctrl+A on your 
keyboard. H — □
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Other shortcuts include double-clicking to select a word 
and triple-clicking to select an entire sentence or 
paragraph.

To delete text:

There are several ways to delete—or remove—text:

•    To delete text to the left of the insertion point, press
the Backspace key on your keyboard.

•    To delete text to the right of the insertion point, press
the Delete key on your keyboard.

•    Select the text you want to remove, then press the Delete 
key.

If you select text and start typing, the selected text will 
automatically be deleted and replaced with the new text.

Copying and moving text



Word allows you to copy text that's already in your document and 
paste it in other places, which can save you a lot of time and effort. 
If you want to move text around in your document, you can cut 
and paste or drag and drop.

To copy and paste text:
1.

2. Select the text you want to copy.
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3. Click the Copy command on the Home tab.
Alternatively, you can press Ctrl+C on your
keyboard.

4. Place the insertion point where you want the text to 
appear.
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5. Click the Paste command on the Home tab.
Alternatively, you can press Ctrl+V on your
keyboard.

6. The text will appear.
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To cut and paste text:
1.

2. Select the text you want to cut.
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3. Click the Cut command on the Home tab. 
Alternatively, you can press Ctrl+X on your 
keyboard.

4. Place your insertion point where you want the text to 
appear.
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5. Click the Paste command on the Home tab.
Alternatively, you can press Ctrl+V on your
keyboard.

6. The text will appear.
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You can also cut, copy, and paste by right-clicking your document 
and choosing the desired action from the drop-down menu. When 
you use this method to paste, you can choose from three options that 
determine how the text will be formatted: Keep Source Formatting, 
Merge Formatting, and Keep Text Only. You can hover the mouse 
over each icon to see what it will look like before you select it.

To drag and drop text:
1.



2. Select the text you want to move.
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3. Click and drag the text to the location where you want it to appear. A 
small rectangle will appear below the arrow to indicate that you are 
moving text.
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4. Release the mouse, and the text will appear.
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If text does not appear in the exact location you want, you can 
press the Enter key on your keyboard to move the text to a new 
line.

Undo and Redo
Let's say you're working on a document and accidentally delete 
some text. Fortunately, you won't have to retype everything you just 
deleted! Word allows you to undo your most recent action when 
you make a mistake like this.

To do this, locate and select the Undo command on the Quick Access 
Toolbar. Alternatively, you can press Ctrl+Z on your keyboard. You 
can continue using this command to undo multiple changes in a row.

By contrast, the Redo command allows you to reverse the last 
undo. You can also access this command by pressing Ctrl+Y on 
your keyboard.



Symbols
If you need to insert an unusual character that's not on your 
keyboard, such as a copyright (©) or trademark (™) symbol, you 
can usually find them with the Symbol command.

To insert a symbol:
1. Place the insertion point where you want the symbol to appear.
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2. Click the Insert tab.
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3. Locate and select
the Symbol command, then choose



the desired symbol from the 
dropdown menu. If you don't see the 
one you want, select More Symbols.
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4. The symbol will appear in the document.
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Challenge!
1. Open our practice document.

2. Scroll to page 2.

3.    Place the insertion point at the top of the 
document and type Now Introducing...

4. Use your arrow keys to move the insertion
point to the Signature Detail Plan's price and
change it to $99.99/mo.



5.    At the bottom of the document, use 
drag and drop to move Just leave 
the details to us to the end of
the last line.

6.    At the end of the line you just 
moved, insert the trademark 
symbol. If you cannot find the 
trademark symbol, insert a different 
symbol of your choice.

7.    When you're finished, your 
document should look something like 
this:



Now Introducing...

H20 Mobile's

UNLIMITED WASH (

Includes:
Fragrance Hand wax Wax and buff
Hand wash and dry vehicle, including tires, rims, wheel wells, and dot
Interior vacuum
Dust
Deodorize
Windows Inside & Out

Hand wash and dry vehicle, including tires, rims, wheel wells, and dot
Interior vacuum
Dust
Deodorize
Windows Inside & Out

For more details, contact Hank Odum at 321-555-5400 or hank@H2C
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• Manual placement: Once 
you begin typing, you 
can use the mouse to 
move the insertion point 
to a specific place in 
your document. Simply 
click the location in the 
text where you want to 
place it.



Auto Detailing Services 
List

• Arrow keys: You can also use the arrow 
keys on your keyboard to move the 
insertion point.
The left and right arrow keys will move 
between adjacent characters on the 
same line, while the up and down arrows 
will move between paragraph lines.
You can also
press Ctrl+Left or Ctrl+Right to
quickly move between entire words.

In a new blank document, you can double-
click the mouse to move the insertion 
point elsewhere on the page.

Selecting text

Before you can move or format text, you'll need to select it. To do 
this, click and drag your mouse over the text, then release the 
mouse. A highlighted box will appear over the selected text.
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Hand wash and dry vehicle, including tires, rims, wheel wells, and door jambs Interior
vacuum, dust, and deodorize, plus windows inside & out,



When you select text or images in Word, a hover toolbar with 
command shortcuts will appear. If the toolbar does not appear at 
first, try hovering the mouse over the selection.
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To select multiple lines of text:
1.    Move the mouse pointer to the left of any line so it becomes a right slanted 
arrow.
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2.    Click the mouse. The line will be selected.
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3.    To select multiple lines, click and drag the mouse up or down.
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4.    To select all of the text in your document, choose
the Select command on the Home tab, then click Select All.
Alternatively, you can
press Ctrl+A on your keyboard.
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Other shortcuts include double-clicking to select a word 
and triple-clicking to select an entire sentence or 
paragraph.

To delete text:

There are several ways to delete—or remove—text:

•    To delete text to the left of the insertion point, press
the Backspace key on your keyboard.

•    To delete text to the right of the insertion point, press
the Delete key on your keyboard.

•    Select the text you want to remove, then press the Delete 
key.

If you select text and start typing, the selected text will 
automatically be deleted and replaced with the new text.

Copying and moving text
Word allows you to copy text that's already in your document 
and paste it in other places, which can save you a lot of time 
and effort. If you want to move text around in your document, 
you can cut and paste or drag and drop.

To copy and paste text:
1.

2. Select the text you want to copy.
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3. Click the Copy command on the Home tab.
Alternatively, you can press Ctrl+C on your
keyboard.

4. Place the insertion point where you want the text to 
appear.

| H20 Signature Wash Cars $20 ■SUVs $25 and up
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5. Click the Paste command on the Home tab.
Alternatively, you can press Ctrl+V on your
keyboard.



Insert Design Layout References

Clipboard

6. The text will appear.
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To cut and paste text:
i.

2. Select the text you want to cut.

| HjOiiignature Wash Cars $20 •SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells, and do Interior vacuum, dust, and
deodorize, plus windows inside & out,

| Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off
Shampoo carpets, floor mats, seats, and door panels. Clean and prot
and cup holders.

3. Click the Cut command on the Home tab.
Alternatively, you can press Ctrl+X on your keyboard.



Paste

4. Place your insertion point where you want the text to 
appear.

| H20 Signature Wash Cars $20 SUUs $25 and up
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5. Click the Paste command on the Home tab.
Alternatively, you can press Ctrl+V on your
keyboard.

6. The text will appear.
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1.

You can also cut, copy, and paste by right-clicking your document 
and choosing the desired action from the drop-down menu. 
When you use this method to paste, you can choose from three 
options that determine how the text will be formatted: Keep 
Source Formatting, Merge Formatting, and Keep Text Only. 
You can hover the mouse over each icon to see what it will look 
like before you select it.

To drag and drop text:
1.

2. Select the text you want to move.
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3. Click and drag the text to the location where you want it to appear. A 
small rectangle will appear below the arrow to indicate that you are 
moving text.
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4. Release the mouse, and the text will appear.



| Paint Correction & Protection
Call for pricing ■ March special! 10% off

Schedule your appointment today!
Contact Hank Odum at 321-555-5400 or hank@H20mobile.com Special rates 
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If text does not appear in the exact location you want, you can 
press the Enter key on your keyboard to move the text to a new 
line.

Undo and Redo
Let's say you're working on a document and accidentally delete 
some text. Fortunately, you won't have to retype everything you just 
deleted! Word allows you to undo your most recent action when 
you make a mistake like this.

To do this, locate and select the Undo command on the Quick Access 
Toolbar. Alternatively, you can press Ctrl+Z on your keyboard. You 
can continue using this command to undo multiple changes in a row.

By contrast, the Redo command allows you to reverse the last 
undo. You can also access this command by pressing Ctrl+Y on 
your keyboard.



Symbols
If you need to insert an unusual character that's not on your 
keyboard, such as a copyright (©) or trademark (™) symbol, you 
can usually find them with the Symbol command.

To insert a symbol:
1. Place the insertion point where you want the symbol to appear.

Schedule your appointment today!
Contact Hank Odum at 321-555-5400 or hank@H20mobile.com Special rates available for 
weekly/monthly customers

H20 Mobile Wash & Valet | Just leave the details to us|I

Prices may vary depending on size of vehicle. Heavily soiled vehicles are subject to

2. Click the Insert tab.
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3. Locate and select
the Symbol command, then choose



the desired symbol from the 
dropdown menu. If you don't see the 
one you want, select More Symbols.
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4. The symbol will appear in the document.
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Challenge!
1. Open our practice document.

2. Scroll to page 2.

3.    Place the insertion point at the top of the 
document and type Now Introducing...

4. Use your arrow keys to move the insertion
point to the Signature Detail Plan's price and
change it to $99.99/mo.



5.    At the bottom of the document, use 
drag and drop to move Just leave 
the details to us to the end of
the last line.

6.    At the end of the line you just 
moved, insert the trademark 
symbol. If you cannot find the 
trademark symbol, insert a different 
symbol of your choice.

7.    When you're finished, your 
document should look something like 
this:



Now Introducing...

H20 Mobile's

UNLIMITED WASH (

Includes:
Fragrance Hand wax Wax and buff
Hand wash and dry vehicle, including tires, rims, wheel wells, and dot
Interior vacuum
Dust
Deodorize
Windows Inside & Out

Hand wash and dry vehicle, including tires, rims, wheel wells, and dot
Interior vacuum
Dust
Deodorize
Windows Inside & Out

For more details, contact Hank Odum at 321-555-5400 or hank@H2C
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• Manual placement: Once 
you begin typing, you 
can use the mouse to 
move the insertion point 
to a specific place in 
your document. Simply 
click the location in the 
text where you want to 
place it.
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• Arrow keys: You can also use the arrow 
keys on your keyboard to move the 
insertion point.
The left and right arrow keys will move 
between adjacent characters on the 
same line, while the up and down arrows 
will move between paragraph lines.
You can also
press Ctrl+Left or Ctrl+Right to
quickly move between entire words.

In a new blank document, you can double-
click the mouse to move the insertion 
point elsewhere on the page.

Selecting text

Before you can move or format text, you'll need to select it. To do 
this, click and drag your mouse over the text, then release the 
mouse. A highlighted box will appear over the selected text.

| h^olsi gnat tire Wash Cars $20 ■ SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells, and door jambs Interior
vacuum, dust, and deodorize, plus windows inside & out,



When you select text or images in Word, a hover toolbar with 
command shortcuts will appear. If the toolbar does not appear at 
first, try hovering the mouse over the selection.
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To select multiple lines of text:
1.    Move the mouse pointer to the left of any line so it becomes a right slanted 
arrow.

| H2O Signature Wash Cars $20 ■SUVs $25 and up
A Hand wash and dry vehicle, including tires, rims, wheel wells Interior vacuum, dust, and deodorize, 

plus windows inside &

| Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off Shampoo carpets, floor mats, seats, and door 
panels. Clean i and cup holders.

2.    Click the mouse. The line will be selected.



| H20 Signature Wash Cars $20 ■ SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells Interior 
vacuum, dust, and deodorize, plus windows inside &

| Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off Shampoo 
carpets, floor mats, seats, and door panels. Clean ; and cup holders.

3.    To select multiple lines, click and drag the mouse up or down.

| H20 Signature Wash Cars $20 •SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells Interior vacuum, dust, and 

deodorize, plus windows inside 8

| Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off Shampoo carpets, floor mats, 

seats, and door panels. Clean . and cup holders.

4.    To select all of the text in your document, choose
the Select command on the Home tab, then click Select All.
Alternatively, you can
press Ctrl+A on your keyboard.

O Tell me what you want to do...

m — □ x
Olenna Mason Q. Share

Find T
AaBbCcDc AaBbG AaBbCcC ab

H No Spac... Heading 1 Heading!
?ac Replace

St Select All i\
[S Select Objects

Select All Test With Similar Formatting [No Data) □

tj Selection Pane,,,



Other shortcuts include double-clicking to select a word 
and triple-clicking to select an entire sentence or 
paragraph.

To delete text:

There are several ways to delete—or remove—text:

•    To delete text to the left of the insertion point, press
the Backspace key on your keyboard.

•    To delete text to the right of the insertion point, press
the Delete key on your keyboard.

•    Select the text you want to remove, then press the Delete 
key.

If you select text and start typing, the selected text will 
automatically be deleted and replaced with the new text.

Copying and moving text
Word allows you to copy text that's already in your document 
and paste it in other places, which can save you a lot of time 
and effort. If you want to move text around in your document, 
you can cut and paste or drag and drop.

To copy and paste text:
1.

2. Select the text you want to copy.



| H2olj>ignature Wash Cars $20 ■ SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells, and do Interior
vacuum, dust, and deodorize, plus windows inside & out.

| Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off

Shampoo carpets, floor mats, seats, and door panels. Clean and prot
and cup holders.

3. Click the Copy command on the Home tab.
Alternatively, you can press Ctrl+C on your
keyboard.

4. Place the insertion point where you want the text to 
appear.

| H20 Signature Wash Cars $20 ■SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells, and d' Interior
vacuum, dust, and deodorize, plus windows inside & out.

| ^Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! £5 off

Shampoo carpets, floor mats, seats, and door panels. Clean and pro
and cup holders.

5. Click the Paste command on the Home tab.
Alternatively, you can press Ctrl+V on your
keyboard.



Insert Design Layout References

Clipboard

6. The text will appear.

| H20 Signature Wash Cars $20 ■ SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells, and dt Interior
vacuum, dust, and deodorize, plus windows inside & out.

| HiOijSignature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off
Shampoo carpets, floor mats, seats, and door panels. Clean and pro'
and cup holders.

To cut and paste text:
i.

2. Select the text you want to cut.

| HjOiiignature Wash Cars $20 •SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells, and do Interior vacuum, dust, and
deodorize, plus windows inside & out,

| Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off
Shampoo carpets, floor mats, seats, and door panels. Clean and prot
and cup holders.

3. Click the Cut command on the Home tab.
Alternatively, you can press Ctrl+X on your keyboard.



Paste

4. Place your insertion point where you want the text to 
appear.

| H20 Signature Wash Cars $20 SUUs $25 and up
Hard wash and dry vehicle, including tires, rims, wheel wells, and dt Interior
vacuum, dust, and deodorize, plus windows inside & out.

L1

| H20 Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off
Shampoo carpets, floor mats, seats, and door panels. Clean and proi
and cup holders.

Hj_eather Cleaning & Conditioning
Cars $20 ■ SUVs $40 and up ■ March special! $5 off
Includes seats and door panels.

5. Click the Paste command on the Home tab.
Alternatively, you can press Ctrl+V on your
keyboard.

6. The text will appear.



| HjO Signature Wash Cars $20 • SUVs $25 and up
Hand wash and dry vehicle, including tires, rims, wheel wells, and do Interior
vacuum, dust, and deodorize, plus windows inside & out,

| H20 Signature Detail
Cars $60 ■ SUVs $75 and up ■ March special! $10 off
Everything included in the Signature Wash, plus hand wax and buff..

| H20 Signature Interior
Cars $40 ■ SUVs $60 and up ■ March special! $5 off
Shampoo carpets, floor mats, seats, and door panels. Clean and prot
and cup holders.

1.

You can also cut, copy, and paste by right-clicking your document 
and choosing the desired action from the drop-down menu. 
When you use this method to paste, you can choose from three 
options that determine how the text will be formatted: Keep 
Source Formatting, Merge Formatting, and Keep Text Only. 
You can hover the mouse over each icon to see what it will look 
like before you select it.

To drag and drop text:
1.

2. Select the text you want to move.



| Paint Correction & Protection
Coll for pricing ■ March special! 10% off

Prices may vary depending on size of vehicle. Heavily soiled vehicles are subject ti

Schedule your appointment today!
Contact Hank Odum at 321-555-5400 or hank@H20mobile.com Special rates 
available for weekly/monthly customers

H2O Mobile Wash & Valet | Just leave the details to us

3. Click and drag the text to the location where you want it to appear. A 
small rectangle will appear below the arrow to indicate that you are 
moving text.

| Paint Correction & Protection
Call for pricing ■ March special! 10% off

Prices may vary depending on size of vehicle. Heavily soiled vehicles are subject \

Schedule your appointment today!
Contact Hank Odum at 321-555-5400 or hank@H20mobile.com
Special rates available for weekly/monthly customers

H20 Mobile Wash & Valet | Just leave the details to us

I K

4. Release the mouse, and the text will appear.



| Paint Correction & Protection
Call for pricing ■ March special! 10% off

Schedule your appointment today!
Contact Hank Odum at 321-555-5400 or hank@H20mobile.com Special rates 
available for weekly/monthly customers

H20 Mobile Wash & Valet | Just leave the details to us

Prices may vary depending on size of vehicle. Heavily soiled vehicles are subject ti

If text does not appear in the exact location you want, you can 
press the Enter key on your keyboard to move the text to a new 
line.

Undo and Redo
Let's say you're working on a document and accidentally delete 
some text. Fortunately, you won't have to retype everything you just 
deleted! Word allows you to undo your most recent action when 
you make a mistake like this.

To do this, locate and select the Undo command on the Quick Access 
Toolbar. Alternatively, you can press Ctrl+Z on your keyboard. You 
can continue using this command to undo multiple changes in a row.

By contrast, the Redo command allows you to reverse the last 
undo. You can also access this command by pressing Ctrl+Y on 
your keyboard.



Symbols
If you need to insert an unusual character that's not on your 
keyboard, such as a copyright (©) or trademark (™) symbol, you 
can usually find them with the Symbol command.

To insert a symbol:
1. Place the insertion point where you want the symbol to appear.

Schedule your appointment today!
Contact Hank Odum at 321-555-5400 or hank@H20mobile.com Special rates available for 
weekly/monthly customers

H20 Mobile Wash & Valet | Just leave the details to us|I

Prices may vary depending on size of vehicle. Heavily soiled vehicles are subject to

2. Click the Insert tab.

B -
File Home Design Layout

Illustrations

3. Locate and select
the Symbol command, then choose



the desired symbol from the 
dropdown menu. If you don't see the 
one you want, select More Symbols.

m - □ x
Olenna Mason Q. Share

A =

Text
Box T

I -Dr
A - ^

7L Equation T P

Symbol T

AI- □ o € £
Text

© 0 TM t

a 71 Q

n More Symbols

4. The symbol will appear in the document.

Schedule your appointment today!
Contact Hank Odum at 321-555-5400 or hank@H20mobile.com Special rates available

for weekly/monthly customers

H20 Mobile Wash & Valet | Just leave the details to us™|I

Prices may vary depending on size of vehicle. Heavily soiled vehicles are subjt

Challenge!
1. Open our practice document.

2. Scroll to page 2.

3.    Place the insertion point at the top of the 
document and type Now Introducing...

4. Use your arrow keys to move the insertion
point to the Signature Detail Plan's price and
change it to $99.99/mo.



5.    At the bottom of the document, use 
drag and drop to move Just leave 
the details to us to the end of
the last line.

6.    At the end of the line you just 
moved, insert the trademark 
symbol. If you cannot find the 
trademark symbol, insert a different 
symbol of your choice.

7.    When you're finished, your 
document should look something like 
this:



Now Introducing...

H20 Mobile's

UNLIMITED WASH (

Includes:
Fragrance Hand wax Wax and buff
Hand wash and dry vehicle, including tires, rims, wheel wells, and dot
Interior vacuum
Dust
Deodorize
Windows Inside & Out

Hand wash and dry vehicle, including tires, rims, wheel wells, and dot
Interior vacuum
Dust
Deodorize
Windows Inside & Out

For more details, contact Hank Odum at 321-555-5400 or hank@H2C
Prices may vary depending on size of vehicle. Heavily soiled vehicles are subject t>

H2O Signature Detail Plan

H20 Signature Wash Plan $>

H20 Mobile Wash & Valet I Just leave the details to us™
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